爱易网
IT新闻
IT新闻
爱易资讯
网站搭建
云虚拟主机教程
云服务器教程
Apache教程
IIS教程
Nginx教程
网站策划
站长文章
推广教程
淘宝客教程
网页设计
HTML教程
XHTML教程
CSS教程
HTML5教程
CSS3教程
JavaSript基础
JQuery教程
Node.js教程
前端技术
Ajax教程
Js特效
Xml教程
平面设计
页面UI设计
photoshop教程
程序开发
AI人工智能
Asp教程
Php教程
Asp.Net教程
Net Core教程
C#教程
Java教程
Jsp教程
开发技术
微信小程序教程
Uniapp开发教程
微信公众号开发
Andriod教程
IOS教程
DOS教程
Python教程
Docker教程
Windows Container教程
数据库
MSSQL教程
MySQL教程
Redis教程
Access教程
Oracle教程
数据库教程
操作系统
Linux教程
Windows教程
MAC教程
Cisco教程
交换机教程
防火墙教程
搜索
爱易网页
IIS教程
本地iis测试,asp的界面都可以打开,但是html的界面却显示HTTP 异常 403.9 - 禁止访问:连接的用户过多
本地iis测试,asp的界面都可以打开,但是html的界面却显示HTTP 异常 403.9 - 禁止访问:连接的用户过多
日期:2014-05-16 浏览次数:21978 次
本地iis测试,asp的界面都可以打开,但是html的界面却显示HTTP 错误 403.9 - 禁止访问:连接的用户过多
本来好好的,突然就如题了,asp的界面都可以打开,但是html的界面却显示HTTP 错误 403.9 - 禁止访问:连接的用户过多,网上的办法试了很多,没有解决,哪位大哥大姐可以帮忙啊!!!!!
------解决方案--------------------
楼主的服务器应该是xp系统的吧,在注册表中修改下iis连接数即可! 具体方法百度..
上一篇:MIME 类型大全(收集常用的MIME Type)
下一篇: 为啥右击IIS里网站目录出现的弹出菜单没有“属性”选项?解决思路
免责声明:
本文仅代表作者个人观点,与爱易网无关。其原创性以及文中陈述文字和内容未经本站证实,对本文以及其中全部或者部分内容、文字的真实性、完整性、及时性本站不作任何保证或承诺,请读者仅作参考,并请自行核实相关内容。
相关资料
更多>
利用IIS搭建FTP服务器,其他电脑不能连接到小弟我的服务器
IIS发布能不能进行权限控制,该怎么解决
iis配备选择数字证书
如何让iis服务器不运行<% %>里面的代码呢
支配IIS7
IIS6.0怎么远程连接其它服务器下的IIS
奇怪的有关问题,各位帮忙分析一下
怎么在IIS5.0上发布多个站点
xp系统中 iis只要一运行aspx就提示丢失连接是咋回事
推荐阅读
更多>
iis启动不了,老是提示服务没有及时响应或控制请求!该怎么处理
IIS6.0需不需要添加MIME以支持AVI文件播放?解决方案
,关于iis的一个有关问题!
HTTPS无法访问,该如何处理
支配IIS7
希望大家帮忙白送分了,该如何解决
附图解服务器IIS怎么绑定域名(转)
iis服务器500异常
Win7+IIS7下每次打开网站看到的都是IIS7的默认首页解决思路
IIS session 有关问题
哪位高手能提供一个有用的IIS下载链接啊
iis7 图片没法显示
服务器今天总卡死解决方法
IIS可能被黑了,请问下。高分
iis: 好手们,这能实现么
IIS日志里的cookie 反映 的是什么?该如何处理
应用 Iisftp.vbs 创建 FTP 站点
win2003 iis6.0建站有关问题,
怎么让别人使用 用户名,密码来访问网站
一台服务器怎样配置两个https证书解决办法